文档帮助

适配知识库

Q:银河麒麟桌面操作系统V10(0710版本之前)双击deb包无法安装应用?

发布时间:2021-09-11    浏览次数:1093次    作者:麒麟生态

A:需要安装麒麟包管理器:kylin-installer

$ sudo apt update

$ sudo apt install kylin-installer